CALC-INHALT    SUBTRAHIEREN        MULTIPLIZIEREN        DIVIDIEREN    MS-EXCEL


ADDIEREN

Es gibt mehrere Möglichkeiten, Zahlen zu addieren:
 
  A B C D E F G H
1 4              
2 8   6 3 1 8

??

 
3 2              
4 5              
5 7              
6 9              
7 ??              
8                
9                

 

Möglichkeit 1
  • Cursor in die Zelle A7 stellen
  • Klick auf
  A B C D E F G H
1 4              
2 8   6 3 1 8

??

 
3 2              
4 5              
5 7              
6 9              
7 =SUMME(A1:A6)              
8                

 

  • mit Enter bestätigen   Ergebnis 35
Waagrecht funktioniert die Addition auf die gleiche Weise:
  • Cursor in die Zelle G2 stellen
  • Klick auf
  • mit Enter bestätigen   Ergebnis 18
  A B C D E F G H
1 4              
2 8   6 3 1 8

=SUMME(C2:F2)

 
3 2              
4 5              
5 7              
6 9              
7 35              
8                

 

Möglichkeit 2:   vorher Ergebnis in A7 löschen, dann
  • Cursor in die Zelle A7 stellen
  • = eingeben
  • Klick in Zelle A1
  • + eingeben
  • Klick in Zelle A2 
  • + eingeben ....
  • nach Klick in die letzte Zelle KEIN weiteres + eingeben!  sondern Enter-Taste drücken

 

Subtrahieren

Von der Zahl in A1 (56) sollen alle darunter stehenden Zahlen abgezogen werden.

 

  A B C D E F G
1 56     89      
2 13     -17      
3 12     -2      
4 7     -34      
5 4     ??      
6 ??            
7              

 

Möglichkeit 1:
  • in A6 = eingeben
  • Klick in A1
  • - eingeben
  • Klick in A2
  • - eingeben
  • Klick in A3
  • - eingeben
  • Klick in A4
  • - eingeben
  • Klick in A5      hier steht die letzte Zahl, die subtrahiert wird, daher KEIN weiteres - eingeben!
  • Enter  
  A B C D E F G
1 56     89      
2 13     -17      
3 12     -2      
4 7     -34      
5 4     ??      
6 =A1-A2-A3-A4-A5            
7              

 

Möglichkeit 2:
Zahlen, vor denen ein Minus - steht, werden automatisch subtrahiert, wenn die Summen-Formel verwendet wird. Siehe Spalte D (Ergebnis 36).
 
  A B C D E F G
1 56     89      
2 13     -17      
3 12     -2      
4 7     -34      
5 4     =SUMME(D1:D4)      
6 20            
7              

                        CALC-Anwendungen       MULTIPLIZIEREN        DIVIDIEREN        MS-EXCEL